<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="language" content="en" />

<link rel="alternate" type="application/rss+xml" title="SCOTUSblog RSS Feed" href="https://www.scotusblog.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="SCOTUSblog Atom Feed" href="https://www.scotusblog.com/feed/atom/" />
<link rel="pingback" href="https://www.scotusblog.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<!-- WP-Minify CSS -->
<!--<link rel="stylesheet" type="text/css" media="all" href="https://www.scotusblog.com/wp-content/themes/scotusblog55/style.css" />-->

<script type="text/javascript">
	function getCookie(c_name) {
		var c_value = document.cookie;
		var c_start = c_value.indexOf(" " + c_name + "=");
		if (c_start == -1) {
			c_start = c_value.indexOf(c_name + "=");
		}
		if (c_start == -1) {
			c_value = null;
		} else {
			c_start = c_value.indexOf("=", c_start) + 1;
			var c_end = c_value.indexOf(";", c_start);
			if (c_end == -1) {
				c_end = c_value.length;
			}
			c_value = unescape(c_value.substring(c_start,c_end));
		}
		return c_value;
	}
</script>
<script type="text/javascript">
	function setcookie(name, value, expires, path, domain, secure) {	// Send a cookie
		expires instanceof Date ? expires = expires.toGMTString() : typeof(expires) == 'number' && (expires = (new Date(+(new Date) + expires * 1e3)).toGMTString());
		var r = [name + "=" + escape(value)], s, i;
		for(i in s = {expires: expires, path: path, domain: domain}){
			s[i] && r.push(i + "=" + s[i]);
		}
		return secure && r.push("secure"), document.cookie = r.join(";"), true;
	}
</script>




	<script type="text/javascript">
				var desktop = getCookie("desktop");
		if (desktop != "true") {
			document.write('<link rel="stylesheet" media="screen and (max-width: 700px)" href="https://www.scotusblog.com/wp-content/themes/scotusblog55/mobile.css?v=1599718083" type="text/css" />');
		}
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js'></script>





<!-- [(-_-)@JM Twitter Cards by Julien Maury 10.2.0@(-_-)] -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@SCOTUSBlog">
<meta name="twitter:site" content="@SCOTUSBlog">
<meta name="twitter:title" content="Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey">
<meta name="twitter:description" content="The Supreme Court on Tuesday tossed out a pair of lower-court rulings that had permitted states to enforce COVID-related restrictions at worship services. The two brief orders from the justices instru">
<meta name="twitter:image" content="https://www.scotusblog.com/wp-content/uploads/2018/12/Banner181204.jpg">
<!-- [(-_-)@/JM Twitter Cards by Julien Maury 10.2.0@(-_-)] -->

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.scotusblog.com/wp-content/cache/autoptimize/css/autoptimize_a54dc44e1a25c6b800286cd9da52b7c5.css" rel="stylesheet" /><title>Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey - SCOTUSblog</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scotusblog.com/#website","url":"https://www.scotusblog.com/","name":"SCOTUSblog","description":"The Supreme Court of the United States blog","potentialAction":[{"@type":"SearchAction","target":"https://www.scotusblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/#primaryimage","inLanguage":"en-US","url":"https://www.scotusblog.com/wp-content/uploads/2018/12/Banner181204.jpg","width":965,"height":194},{"@type":"WebPage","@id":"https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/#webpage","url":"https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/","name":"Justices revive religious groups\u2019 attempts to block COVID-related restrictions in Colorado, New Jersey - SCOTUSblog","isPartOf":{"@id":"https://www.scotusblog.com/#website"},"primaryImageOfPage":{"@id":"https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/#primaryimage"},"datePublished":"2020-12-15T20:21:17+00:00","dateModified":"2020-12-15T20:21:17+00:00","author":{"@id":"https://www.scotusblog.com/#/schema/person/3fc8e02d35f8c672905bb9cc66ef4f21"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/"]}]},{"@type":"Person","@id":"https://www.scotusblog.com/#/schema/person/3fc8e02d35f8c672905bb9cc66ef4f21","name":"Amy Howe","image":{"@type":"ImageObject","@id":"https://www.scotusblog.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bc65be832ada991bc464dc155946a297?s=96&d=mm&r=g","caption":"Amy Howe"},"description":"Until September 2016, Amy served as the editor and a reporter for SCOTUSblog; she continues to serve as an independent contractor and reporter for SCOTUSblog. She primarily writes for her eponymous blog, Howe on the Court. Before turning to full-time blogging, she served as counsel in over two dozen merits cases at the Supreme Court and argued two cases there. From 2004 until 2011, she co-taught Supreme Court litigation at Stanford Law School; from 2005 until 2013, she co-taught a similar class at Harvard Law School. She has also served as an adjunct professor at American University\u2019s Washington College of Law and Vanderbilt Law School. Amy is a graduate of the University of North Carolina at Chapel Hill and holds a master\u2019s degree in Arab Studies and a law degree from Georgetown University."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-5001145-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-5001145-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scotusblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.scotusblog.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>



<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.scotusblog.com","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.scotusblog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' id='jquery.sspowerzoomer-source-js-extra'>
/* <![CDATA[ */
var sspz = {"defaultpower":"2","powerrange_min":"2","powerrange_max":"7","magnifiersize_x":"125","magnifiersize_y":"125"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.scotusblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.scotusblog.com/wp-json/wp/v2/posts/298221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scotusblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scotusblog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.scotusblog.com/?p=298221' />
<link rel="alternate" type="application/json+oembed" href="https://www.scotusblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scotusblog.com%2F2020%2F12%2Fjustices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scotusblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scotusblog.com%2F2020%2F12%2Fjustices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Quantcast Tag, part 1 --> 
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
               + ".quantserve.com/quant.js";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem, scpt);  
  })();
</script>
<!-- END Quantcast-Quantifier -->		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.scotusblog.com\/2020\/12\/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey\/","publisher":{"@type":"Organization","name":"SCOTUSblog","logo":{"@type":"ImageObject","url":"https:\/\/www.scotusblog.com\/wp-content\/uploads\/2016\/12\/scotusblog-amp-logo.jpg","height":60,"width":320}},"headline":"Justices revive religious groups\u2019 attempts to block COVID-related restrictions in Colorado, New Jersey","datePublished":"2020-12-15T15:21:17-05:00","dateModified":"2020-12-15T15:21:17-05:00","author":{"@type":"Person","name":"amy-howe"},"image":{"@type":"ImageObject","url":"https:\/\/www.scotusblog.com\/wp-content\/uploads\/2018\/12\/Banner181204.jpg","width":965,"height":194}}</script>
		<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=52f2ee33-82e0-4265-a943-abae7fd46e7c&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"52f2ee33-82e0-4265-a943-abae7fd46e7c"});var st_type="wordpress5.0.3";</script>

		<script type="text/javascript">
			// Need to initialize jQuery and the SuperFish menus
			jQuery(document).ready(function($){
				
				$('.sf-menu').superfish({
					delay:       250,
					animation:   {opacity:'show',height:'show' ,width:'show'},
					speed:       'normal',
					autoArrows:  false,
					dropShadows: false
				});

		/*		$('#accordion').accordion({
					"handle": "h4",
					"panel": ".textwidget",
					canToggle: false
				});
				/*$("#awards-accordion *:not(h4)").wrap("<div class='panel'></div>");*/
	/*		    function itemsWrapper(){
					$('#awards-accordion .widget').each(function(){
						$(this).find('.panel').children('*:not(.clearfloat)').each(function(){
							if ($(this).get(0).tagName == 'IMG') {
								imgheight = $(this).attr('height');
							}
							if ($(this).get(0).tagName == 'DIV' && imgheight) {
								if ($(this).height() < imgheight) {
									$(this).height(imgheight+'px');
								}
							}
						});
					}); 
				}

				itemsWrapper();
				$('#awards-accordion').accordion({
					"handle": "h4",
					canToggle: false
				});*/
				
			});
		</script>	
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/amp/" />		<style type="text/css" id="wp-custom-css">
			#new-sidebar ul.squibs li a {
    display: inline;
}			</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="SCOTUSblog"/>
  <meta property="og:title" content="Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey - SCOTUSblog"/>
  <meta property="og:url" content="https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The Supreme Court on Tuesday tossed out a pair of lower-court rulings that had permitted states to enforce COVID-related restrictions at worship services. The two brief orders from the justices instruct the lower courts to take another look at religious groups’ challenges to restrictions in Colorado"/>
  <meta property="og:image" content="https://www.scotusblog.com/wp-content/uploads/2018/12/Banner181204.jpg"/>
  <meta property="og:image:url" content="https://www.scotusblog.com/wp-content/uploads/2018/12/Banner181204.jpg"/>
  <meta property="og:image:secure_url" content="https://www.scotusblog.com/wp-content/uploads/2018/12/Banner181204.jpg"/>
  <meta property="article:published_time" content="2020-12-15T15:21:17-05:00"/>
  <meta property="article:modified_time" content="2020-12-15T15:21:17-05:00" />
  <meta property="og:updated_time" content="2020-12-15T15:21:17-05:00" />
  <meta property="article:section" content="Featured"/>
  <meta property="article:section" content="Emergency appeals and applications"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey - SCOTUSblog"/>
  <meta itemprop="headline" content="Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey - SCOTUSblog"/>
  <meta itemprop="description" content="The Supreme Court on Tuesday tossed out a pair of lower-court rulings that had permitted states to enforce COVID-related restrictions at worship services. The two brief orders from the justices instruct the lower courts to take another look at religious groups’ challenges to restrictions in Colorado"/>
  <meta itemprop="image" content="https://www.scotusblog.com/wp-content/uploads/2018/12/Banner181204.jpg"/>
  <meta itemprop="datePublished" content="2020-12-15"/>
  <meta itemprop="dateModified" content="2020-12-15T15:21:17-05:00" />
  <meta itemprop="author" content="Amy Howe"/>
  <!--<meta itemprop="publisher" content="SCOTUSblog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey - SCOTUSblog"/>
  <meta name="twitter:url" content="https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/"/>
  <meta name="twitter:description" content="The Supreme Court on Tuesday tossed out a pair of lower-court rulings that had permitted states to enforce COVID-related restrictions at worship services. The two brief orders from the justices instruct the lower courts to take another look at religious groups’ challenges to restrictions in Colorado"/>
  <meta name="twitter:image" content="https://www.scotusblog.com/wp-content/uploads/2018/12/Banner181204.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
<script type="text/javascript">stLight.options({onhover:false});</script>
<script type="text/javascript">
	function InsertMailToTag( userName, domainName, firstName) {
		var EmailId;
		var atSign = "&#64;";

		EmailId = userName;
		EmailId = "" + EmailId + atSign + domainName;
		//EmailId = EmailId + domainName;

		document.write( "<a class='email' href='mailto:" + EmailId + "'>" + 'Email ' + firstName + "</a>" );
	}
</script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#nav .sub-menu").parent("li").css('background','url(https://www.scotusblog.com/wp-content/themes/scotusblog55/images/arrow-accordion.png) no-repeat right center').hover(function(){
				$(this).css('background','url(https://www.scotusblog.com/wp-content/themes/scotusblog55/images/arrow-accordion-active.png) no-repeat right center');
			},
			function(){
				$(this).css('background','url(https://www.scotusblog.com/wp-content/themes/scotusblog55/images/arrow-accordion.png) no-repeat right center');
			}
		);
	});
</script>

<!--[if IE]>
<style type="text/css">
#new-sidebar h4,#new-sidebar #sidebarwidgeted h4{background:#5A5B5F;margin-bottom:20px}
#new-sidebar h4,#new-sidebar #sidebarwidgeted h4 a{margin:0 -20px 20px;padding:5px 20px;margin-left:-20px;margin-right:-20px;padding:5px 20px}
#main #new-sidebar #sidebarwidgeted li.widget a.recpostlink{margin-top:-5px;display:inline}
#main #new-sidebar #sidebarwidgeted li.widget a.uporarg{margin-top:-5px;display:block}
.seeall{font-size:.75em;margin-top:2px}#new-sidebar li.text-22{padding: 0;}
#new-sidebar li.text-22 h4{margin:0 -20px 0px;border-bottom:2px solid #CCC}
</style>
<![endif]-->

<!--[if IE]>
<style>
	#scotusblog_logo,
	#bloomberg_sponsor {
				top: 17px;
	}
</style>
<![endif]-->
<!--[if !IE]>-->
<style>
	#scotusblog_logo,
	#bloomberg_sponsor {
				top: 17px;
	}
	#page-preloader {
		position: fixed;
		left: 0;
		top: 0;
		right: 0;
		bottom: 0;
		background: #fff;
		z-index: 1000000;
	}

	#page-preloader .spinner {
		width: 31px;
		height: 31px;
		position: absolute;
		left: 50%;
		top: 50%;
		background: url('https://www.scotusblog.com/wp-content/themes/scotusblog55/images/ajax-loader.gif') no-repeat 50% 50%;
		margin: -15px 0 0 -15px;
	}
	span#extended_text a, span#extended_text_2 a, span#extended_text_3 a {
		text-decoration: underline !important;
	}
</style>
<!--<![endif]-->
</head>
<body class="post-template-default single single-post postid-298221 single-format-standard">
	<a id="more-298221" name="more-298221" ></a>
<style>
.expand form input[type="search"]{
	margin-top: 17px;
}
</style>
<div class="header aligncenter expand active ">
	<div class="wrapper"  style="height: 298px;background: #D3D3D3 url('https://www.scotusblog.com/wp-content/uploads/2020/12/Banner201210.jpg') no-repeat;">
	<div id="banner" class="alignleft" style="height: 200px;">
			<a href="https://www.scotusblog.com" id="scotusblog_logo" class="left" alt="SCOTUS Blog" style="top: 17px;">
			<span style="display:none">SCOTUS Blog</span>
		</a>
	</div>

	<div id="mobile-banner">
		<a href="/" id="scotusblog_logo" class="left"></a>
				<div class="msearch">
			<div class="correction"></div>
		</div>
		<div class="searchform">

			<form role="search" method="get" id="searchform" action="https://www.scotusblog.com/" >
	<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Go" />
	</div>
	</form>		</div>
		<div class="clear"></div>
	</div>

	<div id="menu" class="right">
		<ul id="nav" class="menu sf-menu"><li id="nav-menu-item-125918" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.scotusblog.com" alt="Home"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_home_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_home_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_home_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_home_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_home_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a></li>
<li id="nav-menu-item-152658" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.scotusblog.com/case-files/terms/" alt="Merits Cases"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_mertiscases_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_mertiscases_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_mertiscases_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_mertiscases_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_mertiscases_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a>
<ul class="sub-menu">
	<li id="nav-menu-item-291894" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/terms/ot2020/" alt="October Term 2020"  class="menu-link sub-menu-link">October Term 2020</a></li>
	<li id="nav-menu-item-279268" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/terms/ot2019/" alt="October Term 2019"  class="menu-link sub-menu-link">October Term 2019</a></li>
	<li id="nav-menu-item-266195" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/terms/ot2018/" alt="October Term 2018"  class="menu-link sub-menu-link">October Term 2018</a></li>
	<li id="nav-menu-item-252318" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/terms/ot2017/" alt="October Term 2017"  class="menu-link sub-menu-link">October Term 2017</a></li>
	<li id="nav-menu-item-238917" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.scotusblog.com/case-files/terms/ot2016/" alt="October Term 2016"  class="menu-link sub-menu-link">October Term 2016</a></li>
	<li id="nav-menu-item-225848" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.scotusblog.com/case-files/terms/ot2015/" alt="October Term 2015"  class="menu-link sub-menu-link">October Term 2015</a></li>
	<li id="nav-menu-item-206054" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.scotusblog.com/case-files/terms/ot2014/" alt="October Term 2014"  class="menu-link sub-menu-link">October Term 2014</a></li>
	<li id="nav-menu-item-159665" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.scotusblog.com/case-files/terms/ot2013/" alt="October Term 2013"  class="menu-link sub-menu-link">October Term 2013</a></li>
	<li id="nav-menu-item-138507" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.scotusblog.com/case-files/terms/ot2012/" alt="October Term 2012"  class="menu-link sub-menu-link">October Term 2012</a></li>
	<li id="nav-menu-item-126356" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/terms/ot2011/" alt="October Term 2011"  class="menu-link sub-menu-link">October Term 2011</a></li>
	<li id="nav-menu-item-126357" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/terms/ot2010/" alt="October Term 2010"  class="menu-link sub-menu-link">October Term 2010</a></li>
	<li id="nav-menu-item-152659" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/terms/" alt="Term Archive"  class="menu-link sub-menu-link">Term Archive</a></li>
</ul>
</li>
<li id="nav-menu-item-152660" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/case-files/petitions-were-watching/" alt="Petitions"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_petitions_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_petitions_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_petitions_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_petitions_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_petitions_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a></li>
<li id="nav-menu-item-126214" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/statistics/" alt="Statistics"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2018/05/5-5-14_stats_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2018/05/5-5-14_stats_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2018/05/5-5-14_stats_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2018/05/5-5-14_stats_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2018/05/5-5-14_stats_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a></li>
<li id="nav-menu-item-210866" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="/category/special-features/" alt="Special Features"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_specialfeatures_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_specialfeatures_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_specialfeatures_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_specialfeatures_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_specialfeatures_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a>
<ul class="sub-menu">
	<li id="nav-menu-item-296001" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/election-litigation/" alt="2020 Election Litigation Tracker"  class="menu-link sub-menu-link">2020 Election Litigation Tracker</a></li>
	<li id="nav-menu-item-295476" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scotusblog.com/category/special-features/symposia-on-rulings-from-october-term-2019/" alt="Symposia on rulings from October Term 2019"  class="menu-link sub-menu-link">Symposia on rulings from October Term 2019</a></li>
	<li id="nav-menu-item-295477" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scotusblog.com/category/special-features/courtroom-access-2020/" alt="Courtroom access"  class="menu-link sub-menu-link">Courtroom access</a></li>
	<li id="nav-menu-item-295478" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scotusblog.com/category/emergency-appeals-and-applications/capital-cases/" alt="Capital cases"  class="menu-link sub-menu-link">Capital cases</a></li>
	<li id="nav-menu-item-169142" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.scotusblog.com/category/special-features/" alt="More"  class="menu-link sub-menu-link">More</a></li>
</ul>
</li>
<li id="nav-menu-item-289048" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/author/scotustalk/" alt="Podcast"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2019/09/podcast_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2019/09/podcast_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2019/09/podcast_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2019/09/podcast_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2019/09/podcast_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a></li>
<li id="nav-menu-item-296003" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/election-litigation/" alt="Election Litigations"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-1024x1024.png 1024w, https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-768x768.png 768w, https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-1536x1536.png 1536w, https://www.scotusblog.com/wp-content/uploads/2020/09/el-icon-2048x2048.png 2048w" sizes="(max-width: 86px) 100vw, 86px" /></a></li>
<li id="nav-menu-item-126387" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/resources/" alt="Resources"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_resources_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_resources_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_resources_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_resources_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_resources_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a></li>
<li id="nav-menu-item-126373" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.scotusblog.com/administration/" alt="Admin"  class="menu-link main-menu-link"><img width="86" height="86" src="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_admin_blue-86x86.png" class="attachment-ss_thmb_nc-86x200 size-ss_thmb_nc-86x200" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_admin_blue-86x86.png 86w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_admin_blue-150x150.png 150w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_admin_blue-300x300.png 300w, https://www.scotusblog.com/wp-content/uploads/2014/05/5-5-14_admin_blue.png 450w" sizes="(max-width: 86px) 100vw, 86px" /></a></li>
</ul>		<div class="clear"></div>
	</div>
	<div class="far-right s-desktop-s">
		<form role="search" method="get" id="searchform" action="https://www.scotusblog.com" >
	<div class="alignleft">
		<label for="s"> Search Blog or Docket </label>
		<!-- aria-labelledby = "Search Blog or Docket" -->
		<input 
			type="search"
			name="s"
			id="s"
			title="Search Blog or Docket"
			class="default-value"
			onfocus="javascript: if(this.value == 'Search Blog or Docket'){this.value='';}"
			onblur="javascript: if(this.value == ''){this.value='Search Blog or Docket';}"
			value="Search Blog or Docket"
		/>
	</div>
	<div class="clear"></div>
	<div class="alignright">
		<input type="submit" id="searchsubmit" class="submit" name="searchsubmit" value="Blog" />
		<div class="divider"></div>
		<input type="submit" id="searchsubmit" class="submit" name="searchsubmit" value="Docket" />
	</div>
</form>
<div class="clear"></div>
	</div>
	</div>
</div>

<script tyep="text/javascript">
	jQuery('document').ready(function(){
		jQuery('#brief-note .hidden').click(function(){
			jQuery(this).hide();
			jQuery('#brief-note .close').show();
		});
		jQuery('#brief-note .close').click(function(){
			jQuery('#brief-note .hidden').show();
			jQuery(this).hide();
		});
		jQuery( window ).resize(function() {
			if (jQuery(window).width() < 960) {
				jQuery('#brief-note .hidden').click(function(){
					jQuery(this).hide();
					jQuery('#brief-note .close').show();
				});
				jQuery('#brief-note .close').click(function(){
					jQuery('#brief-note .hidden').show();
					jQuery(this).hide();
				});
			}
		});
		/* Editor's note section */
		$("#compressed_text_3").click(function() {
			$(this).remove();
			$("#extended_text_3").css("display","block");
		});
		$("#compressed_text_2").click(function() {
			$(this).remove();
			$("#extended_text_2").css("display","block");
		});
		$("#compressed_text").click(function() {
			$(this).remove();
			$("#extended_text").css("display","block");
		});

        $('#ticker .compressed_text').click( function(e) {
            $(this).next('.extended_text').show();
            $(this).remove();
        });

		/* Header menu images alt text add */
		$(".menu.sf-menu a").each(function() {
			altText = $(this).attr('alt');
			$(this).children("img").attr('alt', altText);
		  
		});
		/* Add to Category select aria-labelledby attribute  */
		$("select#cat").attr('aria-labelledby','Category');
	});
</script>




<div id="mobile-header-ad">
	<div class="widget media_image-14"><a href="https://casetext.com/#utm_source=scotusblog&#038;utm_medium=referral&#038;utm_campaign=mobile-site"><img width="300" height="72" src="https://www.scotusblog.com/wp-content/uploads/2020/06/sponsored-by-casetext.png" class="image wp-image-294281  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div></div>

<div id="main" class="wrapper"> 
	<div id="content" class="wrapper-left">
			<div id="post-298221" class="post">

		
					
<div id="author-info">
	<img src="http://sblog.s3.amazonaws.com/headshots/amy-howe.jpg" id="headshot-small" class="left" />
	
	<div class="left">
		<p id="author-name-role"><a href="https://www.scotusblog.com/author/amy-howe" style="text-decoration:none; color:#444;">Amy Howe</a> <span>Independent Contractor and Reporter</span></p>
		<p class="time">Posted Tue, December 15th, 2020 3:21 pm</p>
	</div> 
	
				<div id="author-links" class="right">
								<script type="text/javascript">
				InsertMailToTag("howe.amy", "gmail.com", "Amy");
			</script>
				<br />	
		<a href="https://www.scotusblog.com/author/amy-howe">Bio &amp; Post Archive &raquo;</a>
	</div> 
</div>
		
		<div class="post-title">
			<h1>Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey</h1>
			<div class="subhead">
				<div class="time">Posted Tue, December 15th, 2020 3:21 pm by Amy Howe</div>
			</div>
		</div>
		<div class="post-content">
			<p>The Supreme Court on Tuesday tossed out a pair of lower-court rulings that had permitted states to enforce COVID-related restrictions at worship services. The two brief orders from the justices instruct the lower courts to take another look at religious groups’ challenges to restrictions in Colorado and New Jersey – and this time, the justices indicated, the lower courts should decide the challenges in light of the Supreme Court’s Nov. 25 ruling that lifted New York’s COVID-related limits on attendance at worship services.</p>
<p>Tuesday’s orders are <a href="https://www.scotusblog.com/2020/12/justices-tell-lower-court-to-take-another-look-at-california-covid-19-restrictions-on-indoor-worship/">further evidence</a> of the broader impact of the New York ruling, which the justices have now invoked three times in three weeks to tell lower courts around the country that they should be more solicitous of religious groups seeking to worship without restrictions during the pandemic.<span id="more-298221"></span></p>
<p>In <a href="https://www.scotusblog.com/case-files/cases/high-plains-harvest-church-v-polis/">the Colorado case</a>, the justices threw out an Aug. 10 order by a federal district court that denied a request by High Plains Harvest Church, a small church in northern Colorado, to bar the state from enforcing capacity limits. Justice Elena Kagan dissented from Tuesday’s order, penning a brief opinion – joined by Justices Stephen Breyer and Sonia Sotomayor – in which she argued that the case was moot because Colorado has already lifted the limits at issue.</p>
<p>High Plains Harvest Church came to the Supreme Court on Dec. 4, after the U.S. Court of Appeals for the 10th Circuit rejected the church’s request to block the limits while the church pursued its appeal. The church contended that public health orders issued by Colorado Gov. Jared Polis (D) and Jill Ryan, the director of the state’s public health department, unfairly limit in-person attendance at houses of worship to 50 people, regardless of the size of the building, while allowing many secular businesses to operate without any attendance limits. The state’s actions violated the Constitution’s free exercise clause, the church alleged, noting that the exemptions in the public health orders were, “for practical purposes, indistinguishable from the exemptions that led the Court to enjoin” the New York restrictions last month. Moreover, the church continued, the state violated its right to free expression by allowing Black Lives Matter protests while limiting attendance at worship services.</p>
<p>In a filing on Dec. 9, Colorado told the justices that the case was moot because the church “already has the relief it seeks”: The state recently lifted the capacity limits on “all houses of worship at all times in response to this Court’s recent decisions.” But the state also defended the current public health orders as valid, arguing that it imposed them to curb the spread of COVID-19 and that there was no evidence that the state was motivated by an intent to discriminate against religion. The limits on indoor worship services, the state stressed, cannot be compared to “the spontaneous protests after George Floyd’s death,” which occurred outdoors.</p>
<p>The Supreme Court’s <a href="https://www.supremecourt.gov/opinions/20pdf/20a105_p860.pdf">unsigned, one-paragraph order</a> vacated the federal district court’s ruling denying the church’s request to prohibit the state from enforcing the limits and sent the case back for the district court to reconsider the issue in light of the Supreme Court’s ruling in the New York case, known as <em><a href="https://www.scotusblog.com/case-files/cases/roman-catholic-diocese-of-brooklyn-new-york-v-cuomo/">Roman Catholic Diocese of Brooklyn v. New York</a>.</em> Kagan’s dissent emphasized that the state has already lifted its limits on attendance at worship services as a result of that decision. “[T]here is no reason” at this point to believe that Colorado “will reverse course — and so no reason to think Harvest Church will again face capacity limits,” Kagan wrote. As a result, she concluded, the “case is well and truly over.”</p>
<p>The court <a href="https://www.supremecourt.gov/orders/courtorders/121520zr_j4el.pdf">granted similar relief</a> – but this time without any recorded dissents – in <a href="https://www.scotusblog.com/case-files/cases/robinson-v-murphy/">the New Jersey case</a>, which involves state rules that generally limit attendance at houses of worship to the smaller of 25% of capacity or 150 people. One of the plaintiffs, a Roman Catholic priest, complained that the restrictions allowed him to hold in-person Mass for only about 20 members of his 175-person congregation at a time, even though the church, located in North Caldwell, New Jersey, holds 100 people. As in the Colorado case, the challengers – who also include a rabbi who presides over a synagogue in Lakewood, New Jersey – contended that the attendance limits treat religious gatherings less favorably than secular activities, in violation of their First Amendment rights.</p>
<p>The New Jersey plaintiffs also challenged the state’s mask mandate, which generally requires that masks be worn indoors. The plaintiffs said the mandate treats religious groups less favorably than secular groups because the mandate contains exemptions for secular purposes – such as eating and health reasons – but allows only momentary removal of masks in religious settings.</p>
<p>In a response filed on Dec. 3, New Jersey acknowledged that the lower courts “did not have the benefit of this Court’s decision in <em>Roman Catholic Diocese of Brooklyn</em>” when they denied the challengers’ request for relief. Therefore, the state conceded, it would be appropriate for the Supreme Court to send the case back to the lower courts for them to take another look at the case in light of that ruling – precisely the action the Supreme Court took on Tuesday.</p>
<p><em>This post was originally published at <a href="http://amylhowe.com/2020/12/15/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/">Howe on the Court</a>.</em></p>
<script type='text/javascript'>	jQuery(document).ready(function() {		imglbl1 = '';		imgurl1 = '';		imglbl2 = '';		imgurl2 = '';		if (imgurl1 && imgurl2) {			big = jQuery('#big');			small = jQuery('#img-label');			small.click(function(){				if (big.attr('src') == imgurl1) {					if (imglbl1) {						small.html(imglbl1);					} else {						small.html(imgurl1);					}					big.attr('src', imgurl2);				} else {					if (imglbl2) {						small.html(imglbl2);					} else {						small.html(imgurl2);					}					big.attr('src', imgurl1);				}			});		}	});</script><div class='swapimages' style='margin:15px 0;'></div><p class="meta" style="border-top:3px solid #ddd; padding-top:1em; clear:both; margin-top:1em;">Posted in <em><a href="https://www.scotusblog.com/case-files/cases/robinson-v-murphy/" title="Robinson v. Murphy">Robinson v. Murphy</a></em>, <em><a href="https://www.scotusblog.com/case-files/cases/high-plains-harvest-church-v-polis/" title="High Plains Harvest Church v. Polis">High Plains Harvest Church v. Polis</a></em>, <a href="https://www.scotusblog.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.scotusblog.com/category/emergency-appeals-and-applications/" rel="category tag">Emergency appeals and applications</a></p>				<p id="bluebook-citation">
					<strong>Recommended Citation:</strong> 
					Amy Howe, 
					<em>Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey</em>, 
					<span>SCOTUSblog</span> (Dec. 15, 2020, 3:21 PM), 
					https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/				</p>
					</div>
		<!-- AddThis Button BEGIN -->
<div class="sharethis">
<span style="display: inline-block;" class='st_facebook' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
<span style="display: inline-block;" st_via='scotusblog' st_username='scotusblog' class='st_twitter' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
<span style="display: inline-block;" class='st_email' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
<span style="display: inline-block;" class='st_print' st_processed="yes"><span onclick="javascript:window.print();" style="text-decoration: none; color: rgb(0, 0, 0); display: inline-block; cursor: pointer; padding-left: 0px; padding-right: 0px; width: 16px; height: 16px; background: url('https://www.scotusblog.com/wp-content/themes/scotusblog55/images/print_s.png') no-repeat;" class="stButton"><span class="chicklets print">&nbsp;</span></span></span>
<span style="display: inline-block;" class='st_sharethis' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
</div>

<div class="sharethis-wrapper">
	<div class="sharethis-mobile">
		<span class="title">Share: </span>
		<span style="display: inline-block;" class='st_facebook_large' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
		<span style="display: inline-block;" st_via='scotusblog' st_username='scotusblog' class='st_twitter_large' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
		<span style="display: inline-block;" class='st_email_large' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
		<span style="display: inline-block;" class='st_sharethis_large' st_title='Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey' st_url='https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/'></span>
	</div>
</div>

<!-- AddThis Button END -->
	</div><!-- #post-298221 -->	</div><!-- ends #content -->
	
<div id="new-sidebar" class="column right">
	<ul class="sidebarwidgeted">
		
		<li class="widget_text widget custom_html-2"><h4 class="widget-title">Featured Posts</h4><div class="textwidget custom-html-widget"><div id="feature-content">
 
	<div id="feature-1" class="feature"> 
		<h1>
			<a href="https://www.scotusblog.com/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/">
				Justices revive religious groups’ attempts to block COVID-related restrictions in Colorado, New Jersey			</a>
			<span class="author">
				&ndash; Amy Howe			</span>
		</h1>
	</div>
	 
	<div id="feature-2" class="feature"> 
		<h1>
			<a href="https://www.scotusblog.com/2020/12/divided-court-reinstates-arizona-inmates-death-sentence/">
				Divided court reinstates Arizona inmate’s death sentence			</a>
			<span class="author">
				&ndash; Amy Howe			</span>
		</h1>
	</div>
	 
	<div id="feature-3" class="feature"> 
		<h1>
			<a href="https://www.scotusblog.com/2020/12/opinion-analysis-court-rejects-challenge-to-states-authority-to-regulate-pharmacy-reimbursements/">
				Opinion analysis: Court rejects challenge to states’ authority to regulate pharmacy reimbursements			</a>
			<span class="author">
				&ndash; Ronald Mann			</span>
		</h1>
	</div>
	<div class="clear"></div>
</div></div></li><li class="widget text-43"><h4 class="widget-title">Sponsored by Casetext</h4>			<div class="textwidget"><div class="casetext-ad">
<p><img style="width: 55%;" src="https://casetext-jake-misc.s3-us-west-2.amazonaws.com/Parallel-Search-by-Casetext.svg" /></p>
<form id="parallel-search-form" action="https://parallelsearch.casetext.com/" method="GET" target="_blank">
<div style="text-align: center;">
<div style="background-color: #0d283e; border-radius: 9px; margin-top: 2rem; color: white; font-family: sans-serif; padding: 7px 20px;">Enter the full sentence you want to support with case law</div>
<div style="border: solid #0D283E; border-width: 0 3px 3px 0; display: inline-block; padding: 3px; transform: rotate(45deg); -webkit-transform: rotate(45deg); margin-top: -5px; background: #0D283E;"></div>
</div>
<p><textarea style="margin-top: 0.75em; width: 95%; border: 0.0625rem solid #dfe1e5; border-radius: 0.75rem !important; padding: 0.625rem 0.475rem 0.75rem; min-height: 4rem; font-family: sans-serif; font-size: 15px; outline: none;" name="q" placeholder="Enter your full sentence query"></textarea><br />
<input name="utm_campaign" type="hidden" value="scotusblog-embed" /></p>
<div style="text-align: center;"><button style="background-color: #219ce8; border-color: #219ce8; border-radius: 3rem; margin-top: 0.5rem; border-style: none; padding: 0.5rem; color: white; cursor: pointer; outline: none;" form="parallel-search-form" type="submit"><img style="vertical-align: middle; height: 14px;" src="https://casetext-jake-misc.s3-us-west-2.amazonaws.com/search-white-18dp.svg" /><br />
<span style="vertical-align: middle; font-size: 12px;">Search</span><br />
</button></div>
</form>
</div>
</div>
		</li><li class="widget text-39"><h4 class="widget-title">SCOTUStalk <a href="/author/scotustalk/" class="right">see all</a></h4>			<div class="textwidget"><p><iframe src="https://player.acast.com/5c7d6c6a80f32c6a7cdeca24/episodes/scotus-spotlight-beth-brinkmann-on-cracking-the-glass-ceilin?theme=default&amp;cover=1&amp;latest=1" width="100%" height="110px" frameborder="0"></iframe></p>
</div>
		</li><li class="widget_text widget custom_html-3"><h4 class="widget-title">Email Digest Sign-Up</h4><div class="textwidget custom-html-widget"><form style="padding: 0px; text-align: left;" action="https://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow"><label for="digest_email">Receive a daily email digest from Feedburner by entering your email.</label><br />
<input name="email" id="digest_email" size="15" type="text" /> <input name="url" type="hidden" value="https://feeds.feedburner.com/~e?ffid=1224496" /><input name="title" type="hidden" value="SCOTUSblog" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Go" /></form></div></li><li class="widget scotus_mcd_widget-2"><div class="mcpd-wrapper"><h4>Merits Case Pages and Archives</h4>        <div class="textwidget">
            <div id="dd-search" class="wrapper right">
        <div id="case-dropdowns" class="dropdowncolumn-right">
                        <form name="term-case-select" id="term-case-select" action="https://www.scotusblog.com/" method="get">
                <!-- <label for="case-select" style="display:none">This Term's Merits Cases</label>  -->
                <select onchange="document.location.href=this.options[this.selectedIndex].value;" name="case-select" id="case-select" aria-labelledby = "This Term's Merits Cases">
                <option value="">This term's merits cases</option>
                    <option value="https://www.scotusblog.com/case-files/cases/amg-capital-management-llc-v-federal-trade-commission/?wpmp_switcher=desktop">AMG Capital Management, LLC v. Federal Trade Commission</option><option value="https://www.scotusblog.com/case-files/cases/arizona-republican-party-v-democratic-national-committee/?wpmp_switcher=desktop">Arizona Republican Party v. Democratic National Committee</option><option value="https://www.scotusblog.com/case-files/cases/arkansas-v-gresham/?wpmp_switcher=desktop">Arkansas v. Gresham</option><option value="https://www.scotusblog.com/case-files/cases/arthrex-inc-v-smith-nephew-inc-2/?wpmp_switcher=desktop">Arthrex Inc. v. Smith & Nephew Inc.</option><option value="https://www.scotusblog.com/case-files/cases/azar-v-gresham/?wpmp_switcher=desktop">Azar v. Gresham</option><option value="https://www.scotusblog.com/case-files/cases/barr-v-alcaraz-enriquez/?wpmp_switcher=desktop">Barr v. Alcaraz-Enriquez</option><option value="https://www.scotusblog.com/case-files/cases/barr-v-dai/?wpmp_switcher=desktop">Barr v. Dai</option><option value="https://www.scotusblog.com/case-files/cases/borden-v-united-states/?wpmp_switcher=desktop">Borden v. United States</option><option value="https://www.scotusblog.com/case-files/cases/bp-p-l-c-v-mayor-and-city-council-of-baltimore/?wpmp_switcher=desktop">BP P.L.C. v. Mayor and City Council of Baltimore</option><option value="https://www.scotusblog.com/case-files/cases/brnovich-v-democratic-national-committee/?wpmp_switcher=desktop">Brnovich v. Democratic National Committee</option><option value="https://www.scotusblog.com/case-files/cases/brownback-v-king/?wpmp_switcher=desktop">Brownback v. King</option><option value="https://www.scotusblog.com/case-files/cases/california-v-texas/?wpmp_switcher=desktop">California v. Texas</option><option value="https://www.scotusblog.com/case-files/cases/caniglia-v-strom/?wpmp_switcher=desktop">Caniglia v. Strom</option><option value="https://www.scotusblog.com/case-files/cases/cargill-inc-v-doe-i/?wpmp_switcher=desktop">Cargill, Inc. v. Doe I</option><option value="https://www.scotusblog.com/case-files/cases/carney-v-adams/?wpmp_switcher=desktop">Carney v. Adams</option><option value="https://www.scotusblog.com/case-files/cases/carr-v-saul/?wpmp_switcher=desktop">Carr v. Saul</option><option value="https://www.scotusblog.com/case-files/cases/cedar-point-nursery-v-hassid/?wpmp_switcher=desktop">Cedar Point Nursery v. Hassid</option><option value="https://www.scotusblog.com/case-files/cases/cic-services-llc-v-internal-revenue-service/?wpmp_switcher=desktop">CIC Services, LLC v. Internal Revenue Service</option><option value="https://www.scotusblog.com/case-files/cases/city-of-chicago-illinois-v-fulton/?wpmp_switcher=desktop">City of Chicago, Illinois v. Fulton</option><option value="https://www.scotusblog.com/case-files/cases/collins-v-mnuchin/?wpmp_switcher=desktop">Collins v. Mnuchin</option><option value="https://www.scotusblog.com/case-files/cases/davis-v-saul/?wpmp_switcher=desktop">Davis v. Saul</option><option value="https://www.scotusblog.com/case-files/cases/department-of-justice-v-house-committee-on-the-judiciary-2/?wpmp_switcher=desktop">Department of Justice v. House Committee on the Judiciary</option><option value="https://www.scotusblog.com/case-files/cases/edwards-v-vannoy/?wpmp_switcher=desktop">Edwards v. Vannoy</option><option value="https://www.scotusblog.com/case-files/cases/facebook-inc-v-duguid/?wpmp_switcher=desktop">Facebook Inc. v. Duguid</option><option value="https://www.scotusblog.com/case-files/cases/federal-communications-commission-v-prometheus-radio-project/?wpmp_switcher=desktop">Federal Communications Commission v. Prometheus Radio Project</option><option value="https://www.scotusblog.com/case-files/cases/federal-republic-of-germany-v-philipp/?wpmp_switcher=desktop">Federal Republic of Germany v. Philipp</option><option value="https://www.scotusblog.com/case-files/cases/ford-motor-company-v-bandemer/?wpmp_switcher=desktop">Ford Motor Company v. Bandemer</option><option value="https://www.scotusblog.com/case-files/cases/ford-motor-company-v-montana-eighth-judicial-district-court/?wpmp_switcher=desktop">Ford Motor Company v. Montana Eighth Judicial District Court</option><option value="https://www.scotusblog.com/case-files/cases/fulton-v-city-of-philadelphia-pennsylvania/?wpmp_switcher=desktop">Fulton v. City of Philadelphia, Pennsylvania</option><option value="https://www.scotusblog.com/case-files/cases/goldman-sachs-group-inc-v-arkansas-teacher-retirement-system/?wpmp_switcher=desktop">Goldman Sachs Group Inc. v. Arkansas Teacher Retirement System</option><option value="https://www.scotusblog.com/case-files/cases/google-llc-v-oracle-america-inc/?wpmp_switcher=desktop">Google LLC v. Oracle America Inc.</option><option value="https://www.scotusblog.com/case-files/cases/henry-schein-inc-v-archer-and-white-sales-inc-2/?wpmp_switcher=desktop">Henry Schein Inc. v. Archer and White Sales Inc.</option><option value="https://www.scotusblog.com/case-files/cases/jones-v-mississippi/?wpmp_switcher=desktop">Jones v. Mississippi</option><option value="https://www.scotusblog.com/case-files/cases/lange-v-california/?wpmp_switcher=desktop">Lange v. California</option><option value="https://www.scotusblog.com/case-files/cases/mckesson-v-doe-2/?wpmp_switcher=desktop">Mckesson v. Doe</option><option value="https://www.scotusblog.com/case-files/cases/mnuchin-v-collins/?wpmp_switcher=desktop">Mnuchin v. Collins</option><option value="https://www.scotusblog.com/case-files/cases/national-association-of-broadcasters-v-prometheus-radio-project/?wpmp_switcher=desktop">National Association of Broadcasters v. Prometheus Radio Project</option><option value="https://www.scotusblog.com/case-files/cases/nestle-usa-inc-v-john-doe-i/?wpmp_switcher=desktop">Nestlé USA, Inc. v. Doe I</option><option value="https://www.scotusblog.com/case-files/cases/niz-chavez-v-barr/?wpmp_switcher=desktop">Niz-Chavez v. Barr</option><option value="https://www.scotusblog.com/case-files/cases/pereida-v-barr/?wpmp_switcher=desktop">Pereida v. Barr</option><option value="https://www.scotusblog.com/case-files/cases/albence-v-guzman-chavez/?wpmp_switcher=desktop">Pham v. Guzman Chavez</option><option value="https://www.scotusblog.com/case-files/cases/republic-of-hungary-v-simon/?wpmp_switcher=desktop">Republic of Hungary v. Simon</option><option value="https://www.scotusblog.com/case-files/cases/roman-catholic-diocese-of-brooklyn-new-york-v-cuomo/?wpmp_switcher=desktop">Roman Catholic Diocese of Brooklyn, New York v. Cuomo</option><option value="https://www.scotusblog.com/case-files/cases/rutledge-v-pharmaceutical-care-management-association/?wpmp_switcher=desktop">Rutledge v. Pharmaceutical Care Management Association</option><option value="https://www.scotusblog.com/case-files/cases/salinas-v-united-states-railroad-retirement-board/?wpmp_switcher=desktop">Salinas v. United States Railroad Retirement Board</option><option value="https://www.scotusblog.com/case-files/cases/shinn-v-kayer/?wpmp_switcher=desktop">Shinn v. Kayer</option><option value="https://www.scotusblog.com/case-files/cases/smith-nephew-inc-v-arthrex-inc/?wpmp_switcher=desktop">Smith & Nephew Inc. v. Arthrex Inc.</option><option value="https://www.scotusblog.com/case-files/cases/fnu-tanzin-v-tanvir/?wpmp_switcher=desktop">Tanzin v. Tanvir</option><option value="https://www.scotusblog.com/case-files/cases/taylor-v-riojas/?wpmp_switcher=desktop">Taylor v. Riojas</option><option value="https://www.scotusblog.com/case-files/cases/texas-v-california/?wpmp_switcher=desktop">Texas v. California</option><option value="https://www.scotusblog.com/case-files/cases/texas-v-new-mexico/?wpmp_switcher=desktop">Texas v. New Mexico</option><option value="https://www.scotusblog.com/case-files/cases/torres-v-madrid/?wpmp_switcher=desktop">Torres v. Madrid</option><option value="https://www.scotusblog.com/case-files/cases/trump-v-new-york/?wpmp_switcher=desktop">Trump v. New York</option><option value="https://www.scotusblog.com/case-files/cases/trump-v-sierra-club-2/?wpmp_switcher=desktop">Trump v. Sierra Club</option><option value="https://www.scotusblog.com/case-files/cases/u-s-fish-and-wildlife-service-v-sierra-club/?wpmp_switcher=desktop">U.S. Fish and Wildlife Service v. Sierra Club</option><option value="https://www.scotusblog.com/case-files/cases/united-states-v-arthrex-inc/?wpmp_switcher=desktop">United States v. Arthrex Inc.</option><option value="https://www.scotusblog.com/case-files/cases/united-states-v-briggs/?wpmp_switcher=desktop">United States v. Briggs</option><option value="https://www.scotusblog.com/case-files/cases/united-states-v-collins/?wpmp_switcher=desktop">United States v. Collins</option><option value="https://www.scotusblog.com/case-files/cases/united-states-v-cooley/?wpmp_switcher=desktop">United States v. Cooley</option><option value="https://www.scotusblog.com/case-files/cases/uzuegbunam-v-preczewski/?wpmp_switcher=desktop">Uzuegbunam v. Preczewski</option><option value="https://www.scotusblog.com/case-files/cases/van-buren-v-united-states/?wpmp_switcher=desktop">Van Buren v. United States</option><option value="https://www.scotusblog.com/case-files/cases/wolf-v-innovation-law-lab-2/?wpmp_switcher=desktop">Wolf v. Innovation Law Lab</option>                </select>
            </form>
                    </div>

        <div class="archives" style="width:300px">
            <!--[if IE ]>  <div class="alignleft" style="margin-left:5px;padding-top:3px;">  <![endif]-->
            <!--[if !IE]><!--> <div class="alignleft" style="margin-left:5px;"> <!--<![endif]-->
                <a href="http://www.scotusblog.com/2020">Archives</a>
                <select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;' aria-labelledby = "Archives">
                    <option>Month</option>
                    	<option value='https://www.scotusblog.com/2020/12/'> Dec 2020 </option>
	<option value='https://www.scotusblog.com/2020/11/'> Nov 2020 </option>
	<option value='https://www.scotusblog.com/2020/10/'> Oct 2020 </option>
	<option value='https://www.scotusblog.com/2020/09/'> Sept 2020 </option>
	<option value='https://www.scotusblog.com/2020/08/'> Aug 2020 </option>
	<option value='https://www.scotusblog.com/2020/07/'> July 2020 </option>
	<option value='https://www.scotusblog.com/2020/06/'> June 2020 </option>
	<option value='https://www.scotusblog.com/2020/05/'> May 2020 </option>
	<option value='https://www.scotusblog.com/2020/04/'> Apr 2020 </option>
	<option value='https://www.scotusblog.com/2020/03/'> Mar 2020 </option>
	<option value='https://www.scotusblog.com/2020/02/'> Feb 2020 </option>
	<option value='https://www.scotusblog.com/2020/01/'> Jan 2020 </option>
	<option value='https://www.scotusblog.com/2019/12/'> Dec 2019 </option>
	<option value='https://www.scotusblog.com/2019/11/'> Nov 2019 </option>
	<option value='https://www.scotusblog.com/2019/10/'> Oct 2019 </option>
	<option value='https://www.scotusblog.com/2019/09/'> Sept 2019 </option>
	<option value='https://www.scotusblog.com/2019/08/'> Aug 2019 </option>
	<option value='https://www.scotusblog.com/2019/07/'> July 2019 </option>
	<option value='https://www.scotusblog.com/2019/06/'> June 2019 </option>
	<option value='https://www.scotusblog.com/2019/05/'> May 2019 </option>
	<option value='https://www.scotusblog.com/2019/04/'> Apr 2019 </option>
	<option value='https://www.scotusblog.com/2019/03/'> Mar 2019 </option>
	<option value='https://www.scotusblog.com/2019/02/'> Feb 2019 </option>
	<option value='https://www.scotusblog.com/2019/01/'> Jan 2019 </option>
	<option value='https://www.scotusblog.com/2018/12/'> Dec 2018 </option>
	<option value='https://www.scotusblog.com/2018/11/'> Nov 2018 </option>
	<option value='https://www.scotusblog.com/2018/10/'> Oct 2018 </option>
	<option value='https://www.scotusblog.com/2018/09/'> Sept 2018 </option>
	<option value='https://www.scotusblog.com/2018/08/'> Aug 2018 </option>
	<option value='https://www.scotusblog.com/2018/07/'> July 2018 </option>
	<option value='https://www.scotusblog.com/2018/06/'> June 2018 </option>
	<option value='https://www.scotusblog.com/2018/05/'> May 2018 </option>
	<option value='https://www.scotusblog.com/2018/04/'> Apr 2018 </option>
	<option value='https://www.scotusblog.com/2018/03/'> Mar 2018 </option>
	<option value='https://www.scotusblog.com/2018/02/'> Feb 2018 </option>
	<option value='https://www.scotusblog.com/2018/01/'> Jan 2018 </option>
	<option value='https://www.scotusblog.com/2017/12/'> Dec 2017 </option>
	<option value='https://www.scotusblog.com/2017/11/'> Nov 2017 </option>
	<option value='https://www.scotusblog.com/2017/10/'> Oct 2017 </option>
	<option value='https://www.scotusblog.com/2017/09/'> Sept 2017 </option>
	<option value='https://www.scotusblog.com/2017/08/'> Aug 2017 </option>
	<option value='https://www.scotusblog.com/2017/07/'> July 2017 </option>
	<option value='https://www.scotusblog.com/2017/06/'> June 2017 </option>
	<option value='https://www.scotusblog.com/2017/05/'> May 2017 </option>
	<option value='https://www.scotusblog.com/2017/04/'> Apr 2017 </option>
	<option value='https://www.scotusblog.com/2017/03/'> Mar 2017 </option>
	<option value='https://www.scotusblog.com/2017/02/'> Feb 2017 </option>
	<option value='https://www.scotusblog.com/2017/01/'> Jan 2017 </option>
	<option value='https://www.scotusblog.com/2016/12/'> Dec 2016 </option>
	<option value='https://www.scotusblog.com/2016/11/'> Nov 2016 </option>
	<option value='https://www.scotusblog.com/2016/10/'> Oct 2016 </option>
	<option value='https://www.scotusblog.com/2016/09/'> Sept 2016 </option>
	<option value='https://www.scotusblog.com/2016/08/'> Aug 2016 </option>
	<option value='https://www.scotusblog.com/2016/07/'> July 2016 </option>
	<option value='https://www.scotusblog.com/2016/06/'> June 2016 </option>
	<option value='https://www.scotusblog.com/2016/05/'> May 2016 </option>
	<option value='https://www.scotusblog.com/2016/04/'> Apr 2016 </option>
	<option value='https://www.scotusblog.com/2016/03/'> Mar 2016 </option>
	<option value='https://www.scotusblog.com/2016/02/'> Feb 2016 </option>
	<option value='https://www.scotusblog.com/2016/01/'> Jan 2016 </option>
	<option value='https://www.scotusblog.com/2015/12/'> Dec 2015 </option>
	<option value='https://www.scotusblog.com/2015/11/'> Nov 2015 </option>
	<option value='https://www.scotusblog.com/2015/10/'> Oct 2015 </option>
	<option value='https://www.scotusblog.com/2015/09/'> Sept 2015 </option>
	<option value='https://www.scotusblog.com/2015/08/'> Aug 2015 </option>
	<option value='https://www.scotusblog.com/2015/07/'> July 2015 </option>
	<option value='https://www.scotusblog.com/2015/06/'> June 2015 </option>
	<option value='https://www.scotusblog.com/2015/05/'> May 2015 </option>
	<option value='https://www.scotusblog.com/2015/04/'> Apr 2015 </option>
	<option value='https://www.scotusblog.com/2015/03/'> Mar 2015 </option>
	<option value='https://www.scotusblog.com/2015/02/'> Feb 2015 </option>
	<option value='https://www.scotusblog.com/2015/01/'> Jan 2015 </option>
	<option value='https://www.scotusblog.com/2014/12/'> Dec 2014 </option>
	<option value='https://www.scotusblog.com/2014/11/'> Nov 2014 </option>
	<option value='https://www.scotusblog.com/2014/10/'> Oct 2014 </option>
	<option value='https://www.scotusblog.com/2014/09/'> Sept 2014 </option>
	<option value='https://www.scotusblog.com/2014/08/'> Aug 2014 </option>
	<option value='https://www.scotusblog.com/2014/07/'> July 2014 </option>
	<option value='https://www.scotusblog.com/2014/06/'> June 2014 </option>
	<option value='https://www.scotusblog.com/2014/05/'> May 2014 </option>
	<option value='https://www.scotusblog.com/2014/04/'> Apr 2014 </option>
	<option value='https://www.scotusblog.com/2014/03/'> Mar 2014 </option>
	<option value='https://www.scotusblog.com/2014/02/'> Feb 2014 </option>
	<option value='https://www.scotusblog.com/2014/01/'> Jan 2014 </option>
	<option value='https://www.scotusblog.com/2013/12/'> Dec 2013 </option>
	<option value='https://www.scotusblog.com/2013/11/'> Nov 2013 </option>
	<option value='https://www.scotusblog.com/2013/10/'> Oct 2013 </option>
	<option value='https://www.scotusblog.com/2013/09/'> Sept 2013 </option>
	<option value='https://www.scotusblog.com/2013/08/'> Aug 2013 </option>
	<option value='https://www.scotusblog.com/2013/07/'> July 2013 </option>
	<option value='https://www.scotusblog.com/2013/06/'> June 2013 </option>
	<option value='https://www.scotusblog.com/2013/05/'> May 2013 </option>
	<option value='https://www.scotusblog.com/2013/04/'> Apr 2013 </option>
	<option value='https://www.scotusblog.com/2013/03/'> Mar 2013 </option>
	<option value='https://www.scotusblog.com/2013/02/'> Feb 2013 </option>
	<option value='https://www.scotusblog.com/2013/01/'> Jan 2013 </option>
	<option value='https://www.scotusblog.com/2012/12/'> Dec 2012 </option>
	<option value='https://www.scotusblog.com/2012/11/'> Nov 2012 </option>
	<option value='https://www.scotusblog.com/2012/10/'> Oct 2012 </option>
	<option value='https://www.scotusblog.com/2012/09/'> Sept 2012 </option>
	<option value='https://www.scotusblog.com/2012/08/'> Aug 2012 </option>
	<option value='https://www.scotusblog.com/2012/07/'> July 2012 </option>
	<option value='https://www.scotusblog.com/2012/06/'> June 2012 </option>
	<option value='https://www.scotusblog.com/2012/05/'> May 2012 </option>
	<option value='https://www.scotusblog.com/2012/04/'> Apr 2012 </option>
	<option value='https://www.scotusblog.com/2012/03/'> Mar 2012 </option>
	<option value='https://www.scotusblog.com/2012/02/'> Feb 2012 </option>
	<option value='https://www.scotusblog.com/2012/01/'> Jan 2012 </option>
	<option value='https://www.scotusblog.com/2011/12/'> Dec 2011 </option>
	<option value='https://www.scotusblog.com/2011/11/'> Nov 2011 </option>
	<option value='https://www.scotusblog.com/2011/10/'> Oct 2011 </option>
	<option value='https://www.scotusblog.com/2011/09/'> Sept 2011 </option>
	<option value='https://www.scotusblog.com/2011/08/'> Aug 2011 </option>
	<option value='https://www.scotusblog.com/2011/07/'> July 2011 </option>
	<option value='https://www.scotusblog.com/2011/06/'> June 2011 </option>
	<option value='https://www.scotusblog.com/2011/05/'> May 2011 </option>
	<option value='https://www.scotusblog.com/2011/04/'> Apr 2011 </option>
	<option value='https://www.scotusblog.com/2011/03/'> Mar 2011 </option>
	<option value='https://www.scotusblog.com/2011/02/'> Feb 2011 </option>
	<option value='https://www.scotusblog.com/2011/01/'> Jan 2011 </option>
	<option value='https://www.scotusblog.com/2010/12/'> Dec 2010 </option>
	<option value='https://www.scotusblog.com/2010/11/'> Nov 2010 </option>
	<option value='https://www.scotusblog.com/2010/10/'> Oct 2010 </option>
	<option value='https://www.scotusblog.com/2010/09/'> Sept 2010 </option>
	<option value='https://www.scotusblog.com/2010/08/'> Aug 2010 </option>
	<option value='https://www.scotusblog.com/2010/07/'> July 2010 </option>
	<option value='https://www.scotusblog.com/2010/06/'> June 2010 </option>
	<option value='https://www.scotusblog.com/2010/05/'> May 2010 </option>
	<option value='https://www.scotusblog.com/2010/04/'> Apr 2010 </option>
	<option value='https://www.scotusblog.com/2010/03/'> Mar 2010 </option>
	<option value='https://www.scotusblog.com/2010/02/'> Feb 2010 </option>
	<option value='https://www.scotusblog.com/2010/01/'> Jan 2010 </option>
	<option value='https://www.scotusblog.com/2009/12/'> Dec 2009 </option>
	<option value='https://www.scotusblog.com/2009/11/'> Nov 2009 </option>
	<option value='https://www.scotusblog.com/2009/10/'> Oct 2009 </option>
	<option value='https://www.scotusblog.com/2009/09/'> Sept 2009 </option>
	<option value='https://www.scotusblog.com/2009/08/'> Aug 2009 </option>
	<option value='https://www.scotusblog.com/2009/07/'> July 2009 </option>
	<option value='https://www.scotusblog.com/2009/06/'> June 2009 </option>
	<option value='https://www.scotusblog.com/2009/05/'> May 2009 </option>
	<option value='https://www.scotusblog.com/2009/04/'> Apr 2009 </option>
	<option value='https://www.scotusblog.com/2009/03/'> Mar 2009 </option>
	<option value='https://www.scotusblog.com/2009/02/'> Feb 2009 </option>
	<option value='https://www.scotusblog.com/2009/01/'> Jan 2009 </option>
	<option value='https://www.scotusblog.com/2008/12/'> Dec 2008 </option>
	<option value='https://www.scotusblog.com/2008/11/'> Nov 2008 </option>
	<option value='https://www.scotusblog.com/2008/10/'> Oct 2008 </option>
	<option value='https://www.scotusblog.com/2008/09/'> Sept 2008 </option>
	<option value='https://www.scotusblog.com/2008/08/'> Aug 2008 </option>
	<option value='https://www.scotusblog.com/2008/07/'> July 2008 </option>
	<option value='https://www.scotusblog.com/2008/06/'> June 2008 </option>
	<option value='https://www.scotusblog.com/2008/05/'> May 2008 </option>
	<option value='https://www.scotusblog.com/2008/04/'> Apr 2008 </option>
	<option value='https://www.scotusblog.com/2008/03/'> Mar 2008 </option>
	<option value='https://www.scotusblog.com/2008/02/'> Feb 2008 </option>
	<option value='https://www.scotusblog.com/2008/01/'> Jan 2008 </option>
	<option value='https://www.scotusblog.com/2007/12/'> Dec 2007 </option>
	<option value='https://www.scotusblog.com/2007/11/'> Nov 2007 </option>
	<option value='https://www.scotusblog.com/2007/10/'> Oct 2007 </option>
	<option value='https://www.scotusblog.com/2007/09/'> Sept 2007 </option>
	<option value='https://www.scotusblog.com/2007/08/'> Aug 2007 </option>
	<option value='https://www.scotusblog.com/2007/07/'> July 2007 </option>
	<option value='https://www.scotusblog.com/2007/06/'> June 2007 </option>
	<option value='https://www.scotusblog.com/2007/05/'> May 2007 </option>
	<option value='https://www.scotusblog.com/2007/04/'> Apr 2007 </option>
	<option value='https://www.scotusblog.com/2007/03/'> Mar 2007 </option>
	<option value='https://www.scotusblog.com/2007/02/'> Feb 2007 </option>
	<option value='https://www.scotusblog.com/2007/01/'> Jan 2007 </option>
	<option value='https://www.scotusblog.com/2006/12/'> Dec 2006 </option>
	<option value='https://www.scotusblog.com/2006/11/'> Nov 2006 </option>
	<option value='https://www.scotusblog.com/2006/10/'> Oct 2006 </option>
	<option value='https://www.scotusblog.com/2006/09/'> Sept 2006 </option>
	<option value='https://www.scotusblog.com/2006/08/'> Aug 2006 </option>
	<option value='https://www.scotusblog.com/2006/07/'> July 2006 </option>
	<option value='https://www.scotusblog.com/2006/06/'> June 2006 </option>
	<option value='https://www.scotusblog.com/2006/05/'> May 2006 </option>
	<option value='https://www.scotusblog.com/2006/04/'> Apr 2006 </option>
	<option value='https://www.scotusblog.com/2006/03/'> Mar 2006 </option>
	<option value='https://www.scotusblog.com/2006/02/'> Feb 2006 </option>
	<option value='https://www.scotusblog.com/2006/01/'> Jan 2006 </option>
	<option value='https://www.scotusblog.com/2005/12/'> Dec 2005 </option>
	<option value='https://www.scotusblog.com/2005/11/'> Nov 2005 </option>
	<option value='https://www.scotusblog.com/2005/10/'> Oct 2005 </option>
	<option value='https://www.scotusblog.com/2005/09/'> Sept 2005 </option>
	<option value='https://www.scotusblog.com/2005/08/'> Aug 2005 </option>
	<option value='https://www.scotusblog.com/2005/07/'> July 2005 </option>
	<option value='https://www.scotusblog.com/2005/06/'> June 2005 </option>
	<option value='https://www.scotusblog.com/2005/05/'> May 2005 </option>
	<option value='https://www.scotusblog.com/2005/04/'> Apr 2005 </option>
	<option value='https://www.scotusblog.com/2005/03/'> Mar 2005 </option>
	<option value='https://www.scotusblog.com/2005/02/'> Feb 2005 </option>
                </select>
            </div>
            <div class="alignright">
                or 
                <form action="https://www.scotusblog.com/" method="get" style="display:inline;">
                    <div style="display:inline;">
                        <select  name='cat' id='cat' class='postform'  onchange="return this.form.submit()"  style="width:129px;">
	<option value='-1'>Category</option>
	<option class="level-0" value="155">Featured</option>
	<option class="level-0" value="3166">Capital cases</option>
	<option class="level-0" value="60">Round-up</option><option class="level-0" value="220">Special Features</option>
	<option class="level-0" value="3691">Election litigation</option>
	<option class="level-0" value="157">Merits Cases</option>
	<option class="level-0" value="150">Academic Round-up</option>
	<option class="level-0" value="149">Book reviews/Ask the author</option>
	<option class="level-0" value="152">Cases in the Pipeline</option>
	<option class="level-0" value="242">Corrections</option>
	<option class="level-0" value="2929">Emergency appeals and applications</option>
	<option class="level-0" value="2736">Empirical SCOTUS</option>
	<option class="level-0" value="2536">Event Announcements</option>
	<option class="level-0" value="156">Live</option>
	<option class="level-0" value="3038">SCOTUStalk</option>
	<option class="level-0" value="850">SCOTUS for law students</option>
	<option class="level-0" value="2013">Supreme Court history</option>
	<option class="level-0" value="158">This Week at the Court</option>
	<option class="level-0" value="159">What&#8217;s Happening Now</option>
	<option class="level-0" value="154">Everything Else</option>
</select>
                        <noscript>
                            <div><input type="submit" value="View" /></div>
                        </noscript>
                    </div>
                </form>
            </div>
        </div>
    </div>
    <div class="clear"></div>
        </div>
        </div></li>	</ul>

	<div class="acc-title widget-title">Term Snapshot </div>
	<ul id="accordion" class="sidebarwidgeted accordion">
		<li class="widget_text widget custom_html-5"><h4><a href="https://www.scotusblog.com/category/this-week/" class="">This Week at the Court</a></h4><div class="textwidget custom-html-widget">On Monday, the court released <a href="https://www.supremecourt.gov/orders/courtorders/121420zor_8n59.pdf">additional orders</a> from the Dec. 11 conference, in which the justices did not grant any new cases for oral argument. The court also released opinions in <a href="https://www.supremecourt.gov/opinions/20pdf/19-1302_8nj9.pdf"><em>Shinn v. Kayer</em></a> and <a href="https://www.supremecourt.gov/opinions/20pdf/22o65_dc8e.pdf"><em>Texas v. New Mexico</em></a>.
</div></li><li class="widget execphp-11"><h4><a href="/statistics/" class="">Statistical Snapshot</a></h4>			<div class="execphpwidget"><table id="snapshot">
        <tr>
		<td>Cases granted for this term</td>
		<td class="datum">46</td>
        </tr>
        <tr>
		<td>Cases argued</td>
		<td class="datum">28</td>
        </tr>
	<tr>
		<td>Cases decided</td>
		<td class="datum">5</td>
	</tr>
        <tr>
		<td>Summary reversals</td>
		<td class="datum">4</td>
        </tr>
        <tr class="last">
		<td>Cases granted for next term</td>
		<td class="datum">0</td> 
       </tr>
</table>
<a href="/statistics/" target="_blank">see all »</a></div>
		</li>	</ul>
	
	<div class="acc-title widget-title">At a Glance</div>
	<ul id="upper_accordion" class="sidebarwidgeted accordion">
		<li class="widget_text widget custom_html-10"><h4><a href="http://www.twitter.com/scotusblog" class="">Twitter Feed</a></h4><div class="textwidget custom-html-widget">	
	<div class="clear"></div>
	<div style="line-height:1.5em;">
		<!--<script src="https://www.scotusblog.com/wp-content/themes/scotusblog55/js/widget.js"></script>
		<script type="text/javascript">
			(new t({version:2,type:"profile",rpp:2,interval:6e3,width:"auto",height:300,theme:{shell:{background:"#ffffff",color:"#ffffff"},tweets:{background:"#ffffff",color:"#333333",links:"#333333"}},features:{scrollbar:false,loop:false,live:false,hashtags:true,timestamp:true,avatars:false,behavior:"all"}})).render().setUser("scotusblog").start();
		</script>-->

<a class="twitter-timeline" href="https://twitter.com/SCOTUSblog" data-widget-id="346583495973425152">Tweets by @SCOTUSblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</div>
</div></li>	</ul>

	<ul class="sidebarwidgeted">
		<li class="widget events_calendar_widget">
			<h4 class="widget-title"><a href="https://www.scotusblog.com/events/">Calendar: December 2020</a></h4>
							<div id="calendar" class="hpfeatured">
					<p>
						<a href="https://www.scotusblog.com/events/">Full Calendar</a>
						<a style="background:none" href="mailto:feedback@scotusblog.com" class="email right" rel="">
							<img class="submit-event" src="https://sblog.s3.amazonaws.com/icons/email12x12.png" alt="Submit Event"/> Submit Event
						</a>
					</p>
					&nbsp;<div id="calendar_wrap"><h4 class="cal-header" style="font-size:1.25em;">Dec. 2020</h4>

<table class="tec-calendar tec-calendar-widget" id="small">
	<thead>
			<tr>
				<th id="tec-su" abbr="Sunday">Su</th><th id="tec-mo" abbr="Monday">Mo</th><th id="tec-tu" abbr="Tuesday">Tu</th><th id="tec-we" abbr="Wednesday">We</th><th id="tec-th" abbr="Thursday">Th</th><th id="tec-fr" abbr="Friday">Fr</th><th id="tec-sa" abbr="Saturday">Sa</th>			</tr>
	</thead>

	<tbody>
		<tr>
		<td class='tec-othermonth'></td><td class='tec-othermonth'></td><td class='tec-thismonth tec-past'><div class='daynum tec-event oral-arguments oral-arguments' id='daynum_1'><a class='tec-mini-has-event'>1</a><div id='tooltip_day_1' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/nestle-usa-inc-v-john-doe-i/">Nestlé USA v. Doe I (19-416)</a></h5><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/cic-services-llc-v-internal-revenue-service/">CIC Services v. IRS (19-930)</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event oral-arguments' id='daynum_2'><a class='tec-mini-has-event'>2</a><div id='tooltip_day_2' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/edwards-v-vannoy/">Edwards v. Vannoy (19-5807)</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event' id='daynum_3'>3<div id='tooltip_day_3' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event private-conferences' id='daynum_4'><a class='tec-mini-has-event'>4</a><div id='tooltip_day_4' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="http://www.scotusblog.com/case-files/petitions-were-watching/">Conference</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event' id='daynum_5'>5<div id='tooltip_day_5' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td></tr>
	<tr><td class='tec-thismonth tec-past'><div class='daynum tec-event' id='daynum_6'>6<div id='tooltip_day_6' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event multi multi orders-and-or-opinions' id='daynum_7'><a class='tec-mini-has-event'>7</a><div id='tooltip_day_7' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/event/orders-269/">Orders</a></h5><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/republic-of-hungary-v-simon/">Hungary v. Simon (18-1447)</a></h5><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/federal-republic-of-germany-v-philipp/">Germany v. Philipp (19-351)</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event oral-arguments oral-arguments' id='daynum_8'><a class='tec-mini-has-event'>8</a><div id='tooltip_day_8' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/facebook-inc-v-duguid/">Facebook v. Duguid (19-511)</a></h5><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/henry-schein-inc-v-archer-and-white-sales-inc-2/">Henry Schein v. Archer & White (19-963)</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event oral-arguments' id='daynum_9'><a class='tec-mini-has-event'>9</a><div id='tooltip_day_9' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/case-files/cases/collins-v-mnuchin/">Collins v. Mnuchin (19-422)</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event orders-and-or-opinions' id='daynum_10'><a class='tec-mini-has-event'>10</a><div id='tooltip_day_10' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/event/opinions-150/">Opinions</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event private-conferences' id='daynum_11'><a class='tec-mini-has-event'>11</a><div id='tooltip_day_11' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="http://www.scotusblog.com/case-files/petitions-were-watching/">Conference</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event' id='daynum_12'>12<div id='tooltip_day_12' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td></tr>
	<tr><td class='tec-thismonth tec-past'><div class='daynum tec-event' id='daynum_13'>13<div id='tooltip_day_13' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event orders-and-or-opinions orders-and-or-opinions' id='daynum_14'><a class='tec-mini-has-event'>14</a><div id='tooltip_day_14' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/event/orders-270/">Orders</a></h5><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/event/opinions-151/">Opinions</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-past'><div class='daynum tec-event' id='daynum_15'>15<div id='tooltip_day_15' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-present'><div class='daynum tec-event' id='daynum_16'>16<div id='tooltip_day_16' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_17'>17<div id='tooltip_day_17' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_18'>18<div id='tooltip_day_18' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_19'>19<div id='tooltip_day_19' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td></tr>
	<tr><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_20'>20<div id='tooltip_day_20' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_21'>21<div id='tooltip_day_21' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_22'>22<div id='tooltip_day_22' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_23'>23<div id='tooltip_day_23' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_24'>24<div id='tooltip_day_24' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event holidays' id='daynum_25'><a class='tec-mini-has-event'>25</a><div id='tooltip_day_25' class='tec-tooltip' style='display:none;'><h5 class="tec-event-title-mini"><a href="https://www.scotusblog.com/event/christmas/">Christmas Day</a></h5><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_26'>26<div id='tooltip_day_26' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td></tr>
	<tr><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_27'>27<div id='tooltip_day_27' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_28'>28<div id='tooltip_day_28' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_29'>29<div id='tooltip_day_29' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_30'>30<div id='tooltip_day_30' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-thismonth tec-future'><div class='daynum tec-event' id='daynum_31'>31<div id='tooltip_day_31' class='tec-tooltip' style='display:none;'><span class="tec-arrow"></span></div></div>
</td><td class='tec-othermonth'></td><td class='tec-othermonth'></td>		</tr>
	</tbody>
</table>
</div>					<ul class="calendar-key left">
						<li class="orders-and-or-opinions"><span>Orders/Opinions</span></li>
						<li class="oral-arguments"><span>Arguments</span></li>
						<li class="private-conferences"><span>Conferences</span></li>
					</ul>
					<ul class="calendar-key right">
						<li class="court-related-events"><span>Events</span></li>
						<li class="holidays"><span>Holidays</span></li>
						<li class="multi"><span>Multiple</span></li>
					</ul>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
					</li>
		
	</ul>	
		
	<ul class="sidebarwidgeted">
		<li class="widget text-41"><h4 class="widget-title">Download our Apple or Android App</h4>			<div class="textwidget"><p><a href="https://itunes.apple.com/us/app/scotusblog/id1246720844?mt=8" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://scotusblog.com/wp-content/uploads/2019/09/apple-app-store-icon.png" alt="Download our App in the Apple Store" width="125" height="125" /></a><a href="https://play.google.com/store/apps/details?id=com.scotusblog" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://scotusblog.com/wp-content/uploads/2019/09/google-play-store-icon.png" alt="Download our App in the Apple Store" width="125" height="125" align="right" /></a></p>
</div>
		</li><li class="widget_text widget custom_html-11"><h4 class="widget-title">Videos <a href="/media/" class="right">see all</a></h4><div class="textwidget custom-html-widget">			<div class="clearfix">
			<div class="title"><a href="https://www.scotusblog.com/media/alito-speaks-at-federalist-society-national-convention/" title="Alito speaks at Federalist Society National Convention">Alito speaks at Federalist Society National Convention</a></div>
			<div class="thumbnail"><a href="https://www.scotusblog.com/media/alito-speaks-at-federalist-society-national-convention/" title="Alito speaks at Federalist Society National Convention"><img width="277" height="207" src="https://www.scotusblog.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-9.57.35-AM-277x207.png" class="attachment-media-sidebar size-media-sidebar wp-post-image" alt="" loading="lazy" srcset="https://www.scotusblog.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-9.57.35-AM-277x207.png 277w, https://www.scotusblog.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-13-at-9.57.35-AM-160x120.png 160w" sizes="(max-width: 277px) 100vw, 277px" /></a></div>			<div class="description"><p>On Thursday, Nov. 12, 2020, Justice Samuel Alito delivered the virtual keynote address at the annual Federalist Society National Convention.</p>
</div>
		</div>
	</div></li>	</ul>
		
	<div class="acc-title  widget-title">Awards</div>
	<ul id="awards-accordion" class="sidebarwidgeted accordion">
		<li class="widget widget_sp_image-2"><h4>Peabody Award</h4><div class="panel"><table><tr><td><img width="120" height="121" alt="Awarded the Peabody Award for excellence in electronic media." class="attachment-full alignleft" style="max-width: auto;" src="https://www.scotusblog.com/wp-content/uploads/2013/04/Peabody-medallion_w120.jpg" /></td><td class="middle"><div class="widget_sp_image-description" ><p>Awarded the Peabody Award for excellence in electronic media.</p>
</div></td></tr></table><div class="clearfloat"></div></div></li><li class="widget widget_sp_image-3"><h4>Sigma Delta Chi</h4><div class="panel"><table><tr><td><img width="120" height="120" alt="Sigma Delta Chi" class="attachment-full alignleft" style="max-width: auto;" src="https://www.scotusblog.com/wp-content/uploads/2013/04/sdx_medalion.png" /></td><td class="middle"><div class="widget_sp_image-description" ><p>Awarded the Sigma Delta Chi deadline reporting award for online coverage of the Affordable Care Act decision.</p>
</div></td></tr></table><div class="clearfloat"></div></div></li><li class="widget widget_sp_image-6"><h4>National Press Club Award</h4><div class="panel"><table><tr><td><img width="120" height="78" alt="National Press Club Award" class="attachment-full alignleft" style="max-width: auto;" src="https://www.scotusblog.com/wp-content/uploads/2017/02/national-press-club-award.jpg" /></td><td class="middle"><div class="widget_sp_image-description" ><p>Awarded the National Press Club's Breaking News Award for coverage of the Affordable Care Act decision.</p>
</div></td></tr></table><div class="clearfloat"></div></div></li><li class="widget widget_sp_image-4"><h4>Silver Gavel Award</h4><div class="panel"><table><tr><td><img width="120" height="120" alt="Silver Gavel Award" class="attachment-full alignleft" style="max-width: auto;" src="https://www.scotusblog.com/wp-content/uploads/2017/02/sigma-gavel-award.jpg" /></td><td class="middle"><div class="widget_sp_image-description" ><p>Awarded the Silver Gavel Award by the American Bar Association for fostering the American public’s understanding of the law and the legal system.</p>
</div></td></tr></table><div class="clearfloat"></div></div></li><li class="widget widget_sp_image-5"><h4>American Gavel Award</h4><div class="panel"><table><tr><td><img width="120" height="120" alt="American Gavel Award" class="attachment-full alignleft" style="max-width: auto;" src="https://www.scotusblog.com/wp-content/uploads/2017/02/american-gavel-award.jpg" /></td><td class="middle"><div class="widget_sp_image-description" ><p>Awarded the American Gavel Award for Distinguished Reporting About the Judiciary to recognize the highest standards of reporting about courts and the justice system.</p>
</div></td></tr></table><div class="clearfloat"></div></div></li><li class="widget widget_sp_image-11"><h4>Webby Award</h4><div class="panel"><table><tr><td><img width="120" height="120" alt="Webby Award" class="attachment-full" style="max-width: auto;" src="https://www.scotusblog.com/wp-content/uploads/2014/05/webby_awards.jpg" /></td><td class="middle"><div class="widget_sp_image-description" ><p>Awarded the Webby Award for excellence on the internet.</p>
</div></td></tr></table><div class="clearfloat"></div></div></li>	</ul>

	<ul class="sidebarwidgeted">
		
		
			</ul>
</div><!-- ends #sidebar -->
</div><!-- ends #main -->
<div id="mobile-footer" class="wrapper">
	<div id="mobile-footer-ad-one">
		<div class="widget text-45">			<div class="textwidget"><p><a href="https://itunes.apple.com/us/app/scotusblog/id1246720844?mt=8" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://scotusblog.com/wp-content/uploads/2019/09/apple-app-store-icon.png" alt="Download our App in the Apple Store" width="100" height="100" align="left" /></a><a href="https://play.google.com/store/apps/details?id=com.scotusblog" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="https://scotusblog.com/wp-content/uploads/2019/09/google-play-store-icon.png" alt="Download our App in the Apple Store" width="100" height="100" align="right" /></a></p>
</div>
		</div>	</div>	
	<a href="#" OnClick="setcookie('desktop','true');document.location= '/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/';return false;">Switch to desktop site</a><br />or Download our Apple or Android App<br />
	</div>
<div id="footer" class="wrapper"> 
	<a id="switch" href="#" OnClick="setcookie('desktop','','Thu, 01 Jan 1970 00:00:01 GMT');document.location= '/2020/12/justices-revive-religious-groups-attempts-to-block-covid-related-restrictions-in-colorado-new-jersey/';return false;">Switch to mobile site</a><br>
	</div>
<div id="footer-ad">
	</div><!-- WP-Minify JS -->


<!--<script type='text/javascript' src='http://sblog.s3.amazonaws.com/js/plugins09092011.js'></script>-->




<script type='text/javascript' src='https://www.scotusblog.com/wp-content/themes/scotusblog55/js/addthis_widget.js#pubid=ra-4e4a8035242162c6'></script>



<script type="text/javascript">
var sc_project=6195944; 
var sc_invisible=1; 
var sc_security="74e8b401"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?  "https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter_xhtml.js'></"+"script>");</script>
<noscript><img class="statcounter" src="https://c.statcounter.com/6195944/0/74e8b401/1/" alt="" /></noscript>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 45904;
			_sf_async_config.domain = "scotusblog.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website may use cookies to improve your experience. We'll assume you're ok with this, but you can leave if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.scotusblog.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
    _qevents.push( { qacct:"p-Bdm45S1B4jjyS"} );
</script>
<noscript>
<div style="display: none;">
    <img src="http://pixel.quantserve.com/pixel/p-Bdm45S1B4jjyS.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- END Quantcast-Quantifier --><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GoQUAAAAADewyYgRDSmjKG1zd5Ij-86WirtY&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc_GoQUAAAAADewyYgRDSmjKG1zd5Ij-86WirtY","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>



<script defer src="https://www.scotusblog.com/wp-content/cache/autoptimize/js/autoptimize_0529a207190b7a4cc5b6fb408dbcd262.js"></script></body>
</html>
